Latest news 2021-09-06: new blog post "Legacy Documents and TeX Live Docker Images".

bib2gls application FAQ

What version of Java is required? 🔗

At least Java 8. Earlier versions don’t have the required sort method for lists.

2020-06-29 12:41:39


Permalink: https://www.dickimaw-books.com/faq.php?id=229
Alternative link: https://www.dickimaw-books.com/faq.php?itemlabel=bib2glsjavaversion

Category: bib2gls application
Topic: General Queries